Agent 1.1.7 Available

This update is for the vpsmon-enforce package.

Changelog:

  • Resolved issue that caused a load average enforcement to not properly execute when a warning message is generated by OpenVZ during load average validation.

To update on an OpenVZ agent:

# yum update vpsmon-enforce-1.1.7
# service vpsmon-enforce restart

Written by Bryon Elston on January 20, 2013.